TGIM-Forum Foren-Übersicht
Inverto/MT - IDLP - 40 QTL+ Inverto/MT - IDLP - 40 QTL+

Preis: 27.90 €
Multischalter VT-MS 5/28 TNT Multischalter VT-MS 5/28 TNT

Preis: 198.00 €
  Portal  •  FAQ  •  Suchen  •  Einstellungen  •  Benutzergruppen  •  Letzte Beiträge
 •  Registrieren  •  Profil  •  Einloggen, um private Nachrichten zu lesen  •  Login
Nächstes Thema anzeigen
Vorheriges Thema anzeigen

Neues Thema eröffnenNeue Antwort erstellen Vorheriges Thema anzeigenZeige Benutzer, die dieses Thema gesehen habenDieses Thema als Datei sichernPrintable versionEinloggen, um private Nachrichten zu lesenNächstes Thema anzeigen
Autor Nachricht
klaus2040
Grünschnabel
Grünschnabel


Beiträge: 2


BeitragVerfasst: Mo 18 Jun, 2012 07:39  Titel:  Box funktioniert nicht Antworten mit ZitatNach untenNach oben

Versuche jetzt schon 1 Woche ca. 50 Versuche die Box zu aktivieren aber die letzte Lampe bleibt immer Rot, kann mir einer einen Tip geben was ich machen kann. ( alle Vorschläge hier bereits probiert )
Router Speedport W 723V Typ B angeschlossen an einer VDSL 50 Anschluß


blank.gif    OfflinePersönliche Galerie von klaus2040Benutzer-Profile anzeigenPrivate Nachricht senden [ IP : Logged ]
Speedy
TGIM - ADMIN
TGIM - ADMIN


Beiträge: 15878
Wohnort: Mexico
Satellit: Astra + HB
Receiver: Atevio 7000 HD
CI Modul: Bluezetacam
Firmware: 2.5X
Abos: Free-X & Spice, Red HD
BeitragVerfasst: Mo 18 Jun, 2012 09:47  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

Ich hab gerade nochmal mit Satworld / Atelmo gesprochen.

Das Problem soll wohl aktuell nur bei Speedport Routern auftretten.
Man sagte mir mann sollte Port 5144 oder 1544 freigeben.

Bei meiner Fritzbox konnte man für die IP der Box auch eine Universelle Freigabe erteilen, so könnte man einfach testen, obs wirklich am Port liegt.
Abe dann wieder aktivieren, und den speziellen einen Port nur freigeben.

Die sind auch schon mit Motorola im Gespräch, um das Problem zu lösen.

Bisher hatten wir hier 2 Leute hier mit Problemen, die sich gemeldet haben, beide hatten das Speedport Modem.

_________________
..:: Sat-Bay.de ::..

mexico.gif  Geschlecht:Männlich  OfflinePersönliche Galerie von SpeedyBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen [ IP : Logged ]
satviewer
Grünschnabel
Grünschnabel


Beiträge: 6


BeitragVerfasst: Sa 30 Jun, 2012 11:02  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

Hi Speedy,

weiß man etwas über die Betreiberfirma der Box? Wo hat die ihren Sitz und wo steht der Server, der die 80 Kanäle streamt? Die Zwischenhändler fühlen sich ja nie zuständig, wenn irgendwas nach ein paar Monaten einfach wieder verschwindet und bei einem Preis von 300,- ist es doch ein sehr hohes Risiko.

Weiß man etwas über die Reputation oder das Geschäftsmodell der Betreiberfirma? Gibt es eine website, auf der man sich informieren kann?


austria.gif  Geschlecht:Männlich  OfflinePersönliche Galerie von satviewerBenutzer-Profile anzeigenPrivate Nachricht senden [ IP : Logged ]
Speedy
TGIM - ADMIN
TGIM - ADMIN


Beiträge: 15878
Wohnort: Mexico
Satellit: Astra + HB
Receiver: Atevio 7000 HD
CI Modul: Bluezetacam
Firmware: 2.5X
Abos: Free-X & Spice, Red HD
BeitragVerfasst: Sa 30 Jun, 2012 18:24  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

Das weis man bei den anderen Erotik Sender auch nicht.
Da wollen die auch nicht, das man das weiß zwinkern

Wo der Server steht, keine Ahnung, zu müsste man den Traffic mitloggen, damit man weiß, mit was die Box kontakt aufnimmt (IP Adresse)

Die Webseite der Box wird ja auf Sexysat wärend der Werbung von 00-05 Minute jede Stunde eingeblendet. Da dort aber Hardcore Bilder sind, nenne ich den Link mal nicht zwinkern

Mehr Infos wie auf meiner Seite findest du dort auch nicht zwinkern

_________________
..:: Sat-Bay.de ::..

mexico.gif  Geschlecht:Männlich  OfflinePersönliche Galerie von SpeedyBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen [ IP : Logged ]
Speedy
TGIM - ADMIN
TGIM - ADMIN


Beiträge: 15878
Wohnort: Mexico
Satellit: Astra + HB
Receiver: Atevio 7000 HD
CI Modul: Bluezetacam
Firmware: 2.5X
Abos: Free-X & Spice, Red HD
BeitragVerfasst: So 01 Jul, 2012 19:54  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

hi, eventuell stimmt deine eingestelle Auflösung nicht ?

_________________
..:: Sat-Bay.de ::..

mexico.gif  Geschlecht:Männlich  OfflinePersönliche Galerie von SpeedyBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen [ IP : Logged ]
watchonly
Sat-Lehrling
Sat-Lehrling


Beiträge: 47


BeitragVerfasst: Mo 02 Jul, 2012 14:14  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

Auch das Kabel getauscht? zwinkern


switzerland.gif    OfflinePersönliche Galerie von watchonlyBenutzer-Profile anzeigenPrivate Nachricht senden [ IP : Logged ]
NeroZ
Grünschnabel
Grünschnabel


Beiträge: 2


BeitragVerfasst: So 15 Jul, 2012 12:17  Titel:  letzte lampe ROT Antworten mit ZitatNach untenNach oben

moin,

ich habe mir gestern auch so eine box gegönnt.
leider habe ich das selbe problem. "5. Lampe Rot"
ich habe eine easybox 903 von vodafone.
der box habe ich eine feste ip verpasst und eine komplette freigabe gegeben.
Am anfang hatte ich diese meldung beim router:
14.07.2012 23:15:13 **UDP Flood to Host** 192.168.2.9, 25487->> 84.233.161.164, 5144 (from PPoe1 Outbound).
durch die freigabe wurde das behoben.

manchmal bootete die box nach der 5. roten lampe weiter und ich konnte die sprache auswählen. Als nächstes kam dann aber die meldung
" eingegebene PUK nicht gefunden"

hat jemand eine ahnung was das zu bedeuten hat ?

Gruß


germany.gif    OfflinePersönliche Galerie von NeroZBenutzer-Profile anzeigenPrivate Nachricht senden [ IP : Logged ]
Speedy
TGIM - ADMIN
TGIM - ADMIN


Beiträge: 15878
Wohnort: Mexico
Satellit: Astra + HB
Receiver: Atevio 7000 HD
CI Modul: Bluezetacam
Firmware: 2.5X
Abos: Free-X & Spice, Red HD
BeitragVerfasst: So 15 Jul, 2012 13:54  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

Werd Montag mal direkt bei denen Nachfragen, und dann bescheid gegen.
Solch eine Meldung hatte ich nie.

_________________
..:: Sat-Bay.de ::..

mexico.gif  Geschlecht:Männlich  OfflinePersönliche Galerie von SpeedyBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen [ IP : Logged ]
NeroZ
Grünschnabel
Grünschnabel


Beiträge: 2


BeitragVerfasst: So 15 Jul, 2012 16:03  Titel:  (Kein Titel) Antworten mit ZitatNach untenNach oben

moin,

jau das wäre super.

ich habe aber die schnautze voll von der easybox. Andauernd wird mein dsl getrennt. und ich bekomme diese meldungen.

07/15/2012 15:49:28 sending ACK to 192.168.1.7
07/15/2012 15:49:28 sending OFFER to 192.168.1.7
07/15/2012 15:48:59 sending ACK to 192.168.1.7
07/15/2012 15:48:59 sending OFFER to 192.168.1.7
07/15/2012 15:48:35 **UDP Flood to Host** 192.168.1.7 , 25487->> 84.233.161.164, 5144 (from PPoe1 Outbound)

scheint als wäre mein LAN zu langsam und deshalb bekomme ich nicht die gewüschte grüne lampe.
ich habe mir jetzt eine fritbox 7390 bestellt. Mal sehen was die so kann.

Gruß


germany.gif    OfflinePersönliche Galerie von NeroZBenutzer-Profile anzeigenPrivate Nachricht senden [ IP : Logged ]
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen Vorheriges Thema anzeigenZeige Benutzer, die dieses Thema gesehen habenDieses Thema als Datei sichernPrintable versionEinloggen, um private Nachrichten zu lesenNächstes Thema anzeigen

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Alle Zeiten sind GMT + 1 Stunde
Forensicherheit

Powered by phpBB2 Kostenloses Forum based on phpBB © 2001/6 phpBB Group :: FI Theme ::

Impressum

[ Zeit: 0.4252s ][ Queries: 142 (0.2454s) ][ GZIP Ein ]